<!DOCTYPE HTML>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="google-site-verification" content="ELvwc7XQ_48RAlWLG_I2XDs-ePsdxl797TIT1LY5ASk" />
	<meta name="google-site-verification" content="VwRMrdyt_SMluubgYozblkNRNvaMEg7f0aJA9J2U61s" />

	<!-- Favicons -->
		<link rel="shortcut icon" href="http://phuketfmradio.com/wp-content/uploads/2015/12/favicon.png">
	
	<!-- Mobile Specific Metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Feeds & Pingback -->
	<link rel="alternate" type="application/rss+xml" title="Phuket FM Radio RSS Feed" href="http://phuketfmradio.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Phuket FM Radio Atom Feed" href="http://phuketfmradio.com/feed/atom/" />
	<link rel="pingback" href="http://phuketfmradio.com/xmlrpc.php" />

	<!-- WP Head -->
	<title>Transition Line Up this week - Phuket FM Radio</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Transition Line Up this week brings our Phuket audience a banging mix of the best in dance music as presented every Tuesday night by DJ John Digweed."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://phuketfmradio.com/transition-line-up-this-week/" />
<link rel="publisher" href="https://plus.google.com/b/102704217345997620577/+Phuketfmradio"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transition Line Up this week - Phuket FM Radio" />
<meta property="og:description" content="Transition Line Up this week brings our Phuket audience a banging mix of the best in dance music as presented every Tuesday night by DJ John Digweed." />
<meta property="og:url" content="http://phuketfmradio.com/transition-line-up-this-week/" />
<meta property="og:site_name" content="Phuket FM Radio" />
<meta property="article:publisher" content="https://www.facebook.com/phuketfmradio/" />
<meta property="article:section" content="John Digweed" />
<meta property="article:published_time" content="2016-11-28T13:06:02+07:00" />
<meta property="fb:admins" content="1208574128" />
<meta property="og:image" content="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Transition Line Up this week brings our Phuket audience a banging mix of the best in dance music as presented every Tuesday night by DJ John Digweed." />
<meta name="twitter:title" content="Transition Line Up this week - Phuket FM Radio" />
<meta name="twitter:site" content="@PhuketRadio" />
<meta name="twitter:image" content="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed.jpg" />
<meta name="twitter:creator" content="@LibzDan" />
<meta property="DC.date.issued" content="2016-11-28T13:06:02+07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phuket FM Radio &raquo; Feed" href="http://phuketfmradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phuket FM Radio &raquo; Comments Feed" href="http://phuketfmradio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Phuket FM Radio &raquo; Transition Line Up this week Comments Feed" href="http://phuketfmradio.com/transition-line-up-this-week/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/phuketfmradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://phuketfmradio.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://phuketfmradio.com/wp-includes/css/jquery-ui-dialog.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://phuketfmradio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://phuketfmradio.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='audio2-html5_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio1-html5_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_chameleon_audio_addon_visual_composer/audio1_html5/audio1_html5.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='circular_countdown_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/circularCountdown.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_rightside_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/css/vp2_html5_rightSidePlaylist.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_bottom_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/css/vp2_html5_bottomPlaylist.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_grid_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/grid/css/logogridshowcase.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_carousel_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/carousel/css/logo_carousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_perspective_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/perspective/css/logo_perspective.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='multimedia_carousel_classic_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/classic/css/multimedia_classic_carousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='multimedia_carousel_perspective_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/perspective/css/multimedia_perspective_carousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_prettyPhoto_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/perspective/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='universal_video_player_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/universal_video_player.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt_sans-googleFonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_text_classes-css'  href='http://phuketfmradio.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/text_classes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://phuketfmradio.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://phuketfmradio.com/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mt-icons-css'  href='http://phuketfmradio.com/wp-content/themes/rebel/css/icons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mt-style-css'  href='http://phuketfmradio.com/wp-content/themes/rebel/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mt-responsive-css'  href='http://phuketfmradio.com/wp-content/themes/rebel/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cs_weather-css'  href='http://phuketfmradio.com/wp-content/plugins/cs_weather/css/weather.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://phuketfmradio.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://phuketfmradio.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17683351-13', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_chameleon_audio_addon_visual_composer/audio1_html5/js/audio1_html5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/js/circularCountdown.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/vp2_html5_rightSidePlaylist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/screenfull.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/vp2_html5_bottomPlaylist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/reflection.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/carousel/js/jquery.ui.touch-punch.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/grid/js/logogridshowcase.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/carousel/js/logo_carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_logo_showcase_addon_visual_composer/perspective/js/logo_perspective.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/classic/js/multimedia_classic_carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/perspective/js/multimedia_perspective_carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/swfobject.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.cache.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.md5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/universal_video_player.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://phuketfmradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://phuketfmradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://phuketfmradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://phuketfmradio.com/?p=105134' />
<link rel="alternate" type="application/json+oembed" href="http://phuketfmradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://phuketfmradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&#038;format=xml" />
<script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.1.61" /> -->

<style type="text/css">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</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://phuketfmradio.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://phuketfmradio.com/transition-line-up-this-week/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body, button,input[type="submit"],input[type="reset"],input[type="button"],input,textarea,select{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:300;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body, button,input[type="submit"],input[type="reset"],input[type="button"],input,textarea,select,{opacity: 0;}.ie.wf-loading body, button,input[type="submit"],input[type="reset"],input[type="button"],input,textarea,select,{visibility: hidden;}.sf-menu a, .footer-nav a{font-family:Oswald,Arial, Helvetica, sans-serif;text-transform:uppercase;font-weight:normal;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .sf-menu a, .footer-nav a,{opacity: 0;}.ie.wf-loading .sf-menu a, .footer-nav a,{visibility: hidden;}.page-title h1{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;font-size:34px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .page-title h1,{opacity: 0;}.ie.wf-loading .page-title h1,{visibility: hidden;}h1,h2,h3,h4,h5,h6{font-family:Oswald,Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}.line-header h1,.line-header h2,.line-header h3,.line-header h4,.line-header h5,.line-header h6{font-family:Oswald,Arial, Helvetica, sans-serif;text-transform:uppercase;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .line-header h1,.line-header h2,.line-header h3,.line-header h4,.line-header h5,.line-header h6,{opacity: 0;}.ie.wf-loading .line-header h1,.line-header h2,.line-header h3,.line-header h4,.line-header h5,.line-header h6,{visibility: hidden;}h4.widget-title{font-family:Oswald,Arial, Helvetica, sans-serif;text-transform:uppercase;font-weight:300;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4.widget-title,{opacity: 0;}.ie.wf-loading h4.widget-title,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.61' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.61' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.61' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.61' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.61' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.61' type='text/css' media='all' />
</head>
<body class="single single-post postid-105134 single-format-standard fixed-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<header class="header-wrapper">	
	<div class="container">
				<div class="header-top">
			<span class="header-info phone"><i class="fa fa-phone fa-lg"></i>Requests: +668 9000 40 40</span>			<span class="header-info email"><i class="fa fa-envelope-o fa-lg"></i> <a href="mailto:info@phuketfmradio.com">info@phuketfmradio.com</a></span>					</div>
				<div class="header">

			<a class="logo" href="http://phuketfmradio.com">
							<img class="default-logo" src="http://phuketfmradio.com/wp-content/uploads/2015/12/Phuket-FM-Radio-Logo-1.png" alt="Phuket FM Radio" />
				<img class="retina-logo" src="http://phuketfmradio.com/wp-content/uploads/2015/12/Phuket-FM-Radio-Logo-1.png" alt="Phuket FM Radio" />
						</a>

			<nav class="navigation-wrapper" role="navigation">
				<a class="mt-mobile-nav-trigger btn btn-default btn-lg" href="#"><i class="fa fa-2x fa-bars"></i></a>
				<ul id="mt-main-nav" class="sf-menu underlined">
					<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="http://phuketfmradio.com/">Home</a></li>
<li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2095"><a href="#">Phuket</a>
<ul class="sub-menu">
	<li id="menu-item-2265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2265"><a href="http://phuketfmradio.com/phuket-news/">Phuket News</a></li>
	<li id="menu-item-59508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59508"><a href="http://phuketfmradio.com/phuket-people-places-what-to-do-phuket-fm-radio/">Phuket, People, Places What To Do</a>
	<ul class="sub-menu">
		<li id="menu-item-76111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76111"><a href="http://phuketfmradio.com/phuket-people-places-what-to-do-phuket-fm-radio/java-yachting-training-and-charters/">Java Yachting Training and Charters</a></li>
	</ul>
</li>
	<li id="menu-item-2267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2267"><a href="http://phuketfmradio.com/phuket-weather-phuket-weather-forecast/">Phuket Weather</a>
	<ul class="sub-menu">
		<li id="menu-item-88999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88999"><a href="http://phuketfmradio.com/phuket-tide-tables/">Phuket Tide Tables 2016</a></li>
	</ul>
</li>
	<li id="menu-item-77655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77655"><a href="http://phuketfmradio.com/phuket-vegetarian-festival-2/">Phuket Vegetarian Festival – Did you visit?</a></li>
	<li id="menu-item-88896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88896"><a href="http://phuketfmradio.com/phuket-beach-clubs/">Phuket Beach Clubs – Phuket Island</a>
	<ul class="sub-menu">
		<li id="menu-item-88916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88916"><a href="http://phuketfmradio.com/phuket-beach-clubs/bliss-beach-club/">Bliss Beach Club</a></li>
		<li id="menu-item-59828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59828"><a href="http://phuketfmradio.com/phuket-beach-clubs/east-88-restaurant-beach-lounge/">East 88 Restaurant &#038; Beach Lounge</a></li>
		<li id="menu-item-88975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88975"><a href="http://phuketfmradio.com/phuket-beach-clubs/on-top-social-club-patong/">On Top Social Club Patong</a></li>
		<li id="menu-item-88926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88926"><a href="http://phuketfmradio.com/phuket-beach-clubs/re-kata-beach-club/">Re Kata Beach Club at The Boathouse</a></li>
		<li id="menu-item-111080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111080"><a href="http://phuketfmradio.com/phuket-beach-clubs/xana-beach-club-laguna-phuket/">Xana Beach Club Laguna Phuket</a></li>
	</ul>
</li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2264"><a href="http://phuketfmradio.com/phuket-hotels/">Phuket Hotels</a>
	<ul class="sub-menu">
		<li id="menu-item-34243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34243"><a href="http://phuketfmradio.com/phuket-hotels/andara-resort-villas/">Andara Resort &#038; Villas</a></li>
		<li id="menu-item-34355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34355"><a href="http://phuketfmradio.com/phuket-hotels/maikhao-dream-villa-resort-and-spa/">Maikhao Dream Villa, Resort and Spa</a></li>
		<li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2254"><a href="http://phuketfmradio.com/phuket-hotels/serenity-resort-and-residences/">Serenity Resort and Residences</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="http://phuketfmradio.com/shows/">Phuket Radio Shows</a></li>
<li id="menu-item-2269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2269"><a href="http://phuketfmradio.com/friends/">Friends</a></li>
<li id="menu-item-34652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34652"><a href="http://phuketfmradio.com/presenters/">Presenters</a>
<ul class="sub-menu">
	<li id="menu-item-35105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35105"><a href="http://phuketfmradio.com/presenters/adam-beyer/">Adam Beyer</a></li>
	<li id="menu-item-59000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59000"><a href="http://phuketfmradio.com/presenters/andy-henly/">Andy Henly</a></li>
	<li id="menu-item-34688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34688"><a href="http://phuketfmradio.com/presenters/armin-van-buuren/">Armin van Buuren</a></li>
	<li id="menu-item-34810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34810"><a href="http://phuketfmradio.com/presenters/carl-cox/">Carl Cox presents Global every Wednesday</a></li>
	<li id="menu-item-34826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34826"><a href="http://phuketfmradio.com/presenters/eddie-halliwell/">Eddie Halliwell</a></li>
	<li id="menu-item-35103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35103"><a href="http://phuketfmradio.com/presenters/james-ross/">James Ross</a></li>
	<li id="menu-item-34707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34707"><a href="http://phuketfmradio.com/presenters/john-digweed/">John Digweed</a></li>
	<li id="menu-item-35104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35104"><a href="http://phuketfmradio.com/presenters/judge-jules/">Judge Jules</a></li>
	<li id="menu-item-40045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40045"><a href="http://phuketfmradio.com/presenters/libby-d/">Libby D</a></li>
	<li id="menu-item-34722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34722"><a href="http://phuketfmradio.com/presenters/mark-brown/">Mark Brown</a></li>
	<li id="menu-item-34749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34749"><a href="http://phuketfmradio.com/presenters/nicky-romero/">Nicky Romero</a></li>
	<li id="menu-item-34795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34795"><a href="http://phuketfmradio.com/presenters/nicole-moudaber/">Nicole Moudaber</a></li>
	<li id="menu-item-34743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34743"><a href="http://phuketfmradio.com/presenters/paul-oakenfold/">Paul Oakenfold</a></li>
	<li id="menu-item-34654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="http://phuketfmradio.com/presenters/ryk-orion/">Ryk Orion</a></li>
</ul>
</li>
<li id="menu-item-2260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2260"><a href="http://phuketfmradio.com/gallery/">Gallery</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2221"><a href="#">Need to know?</a>
<ul class="sub-menu">
	<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2255"><a href="http://phuketfmradio.com/about-us-2/">About Us</a></li>
	<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://phuketfmradio.com/advertise/">Advertise</a></li>
	<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://phuketfmradio.com/how-to-listen-to-phuket-island-radio/">How to Listen to Phuket Island Radio</a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="http://phuketfmradio.com/mobile-apps/">Mobile Apps</a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2268"><a href="http://phuketfmradio.com/phuket-radio-player/">Phuket Radio Player</a></li>
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://phuketfmradio.com/contact-us/">Contact Us</a></li>
</ul>
</li>
				</ul>
				<ul class="sf-menu-mobile">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="http://phuketfmradio.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2095"><a href="#">Phuket</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2265"><a href="http://phuketfmradio.com/phuket-news/">Phuket News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59508"><a href="http://phuketfmradio.com/phuket-people-places-what-to-do-phuket-fm-radio/">Phuket, People, Places What To Do</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76111"><a href="http://phuketfmradio.com/phuket-people-places-what-to-do-phuket-fm-radio/java-yachting-training-and-charters/">Java Yachting Training and Charters</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2267"><a href="http://phuketfmradio.com/phuket-weather-phuket-weather-forecast/">Phuket Weather</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88999"><a href="http://phuketfmradio.com/phuket-tide-tables/">Phuket Tide Tables 2016</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77655"><a href="http://phuketfmradio.com/phuket-vegetarian-festival-2/">Phuket Vegetarian Festival – Did you visit?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88896"><a href="http://phuketfmradio.com/phuket-beach-clubs/">Phuket Beach Clubs – Phuket Island</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88916"><a href="http://phuketfmradio.com/phuket-beach-clubs/bliss-beach-club/">Bliss Beach Club</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59828"><a href="http://phuketfmradio.com/phuket-beach-clubs/east-88-restaurant-beach-lounge/">East 88 Restaurant &#038; Beach Lounge</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88975"><a href="http://phuketfmradio.com/phuket-beach-clubs/on-top-social-club-patong/">On Top Social Club Patong</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88926"><a href="http://phuketfmradio.com/phuket-beach-clubs/re-kata-beach-club/">Re Kata Beach Club at The Boathouse</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111080"><a href="http://phuketfmradio.com/phuket-beach-clubs/xana-beach-club-laguna-phuket/">Xana Beach Club Laguna Phuket</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2264"><a href="http://phuketfmradio.com/phuket-hotels/">Phuket Hotels</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34243"><a href="http://phuketfmradio.com/phuket-hotels/andara-resort-villas/">Andara Resort &#038; Villas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34355"><a href="http://phuketfmradio.com/phuket-hotels/maikhao-dream-villa-resort-and-spa/">Maikhao Dream Villa, Resort and Spa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2254"><a href="http://phuketfmradio.com/phuket-hotels/serenity-resort-and-residences/">Serenity Resort and Residences</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2270"><a href="http://phuketfmradio.com/shows/">Phuket Radio Shows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2269"><a href="http://phuketfmradio.com/friends/">Friends</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34652"><a href="http://phuketfmradio.com/presenters/">Presenters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35105"><a href="http://phuketfmradio.com/presenters/adam-beyer/">Adam Beyer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59000"><a href="http://phuketfmradio.com/presenters/andy-henly/">Andy Henly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34688"><a href="http://phuketfmradio.com/presenters/armin-van-buuren/">Armin van Buuren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34810"><a href="http://phuketfmradio.com/presenters/carl-cox/">Carl Cox presents Global every Wednesday</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34826"><a href="http://phuketfmradio.com/presenters/eddie-halliwell/">Eddie Halliwell</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35103"><a href="http://phuketfmradio.com/presenters/james-ross/">James Ross</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34707"><a href="http://phuketfmradio.com/presenters/john-digweed/">John Digweed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35104"><a href="http://phuketfmradio.com/presenters/judge-jules/">Judge Jules</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40045"><a href="http://phuketfmradio.com/presenters/libby-d/">Libby D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34722"><a href="http://phuketfmradio.com/presenters/mark-brown/">Mark Brown</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34749"><a href="http://phuketfmradio.com/presenters/nicky-romero/">Nicky Romero</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34795"><a href="http://phuketfmradio.com/presenters/nicole-moudaber/">Nicole Moudaber</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34743"><a href="http://phuketfmradio.com/presenters/paul-oakenfold/">Paul Oakenfold</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="http://phuketfmradio.com/presenters/ryk-orion/">Ryk Orion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2260"><a href="http://phuketfmradio.com/gallery/">Gallery</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2221"><a href="#">Need to know?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2255"><a href="http://phuketfmradio.com/about-us-2/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://phuketfmradio.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://phuketfmradio.com/how-to-listen-to-phuket-island-radio/">How to Listen to Phuket Island Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="http://phuketfmradio.com/mobile-apps/">Mobile Apps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2268"><a href="http://phuketfmradio.com/phuket-radio-player/">Phuket Radio Player</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://phuketfmradio.com/contact-us/">Contact Us</a></li>
</ul>
</li>
				</ul>
			</nav><!-- / .navigation-wrapper -->			
			
		</div><!-- / .header -->
	</div><!-- / .container -->
</header><!-- / .header-wrapper -->


<div class="content-wrapper">


			<div class="blog-wrapper clearfix page-sidebar-right">
	
		
		<div class="content container">
			<div class="row">

				
					<div class="sidebar-inner-content col-md-9">
						
				
										
						<!-- BEGIN .post -->
						<article id="post-105134" class="post-105134 post type-post status-publish format-standard has-post-thumbnail hentry category-john-digweed">

	<div class="meta-side">
		<div class="meta clearfix">

	<div class="meta-inner">
		<div class="meta-date-wrapper">
			<span class="month">Nov</span>
			<span class="day">28</span>			
		</div>
		<div class="meta-item meta-author"><img alt='' src='http://0.gravatar.com/avatar/c5c4ba4f31a38308bb1139de30a7ff42?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c5c4ba4f31a38308bb1139de30a7ff42?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /> <a href="http://phuketfmradio.com/author/libby-d/" title="Posts by Libby Dan" rel="author">Libby Dan</a></div>
		<div class="meta-item meta-comments"><a href="http://phuketfmradio.com/transition-line-up-this-week/#respond" class="comments-link" ><i class="fa fa-lg fa-comment-o"></i> 0</a></div>
	</div>
	
</div><!-- / .meta -->	</div>
	
	<div class="post-inner clearfix">

		<header class="post-header">
		<div class="meta-top clearfix">
	<span class="meta-item meta-category"><a href="http://phuketfmradio.com/category/john-digweed/" rel="category tag">John Digweed</a></span>	
</div><!-- / .meta-top -->					<h1>Transition Line Up this week</h1>
				</header>

					<div class="post-item clearfix">
				<div class="image-overlay post-overlay">
					<img width="1140" height="641" src="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-1140x641.jpg" class="attachment-portfolio-full size-portfolio-full wp-post-image" alt="Transition Line Up this week" srcset="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-1140x641.jpg 1140w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-300x169.jpg 300w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-768x432.jpg 768w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-1024x576.jpg 1024w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-600x338.jpg 600w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-560x315.jpg 560w" sizes="(max-width: 1140px) 100vw, 1140px" />					<div class="overlay-wrapper">
						<div class="overlay-content">
							<h5>Transition Line Up this week</h5>
							<div class="clearfix"></div>
							<a class="image-lightbox mt-opil" href="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed.jpg" title="Transition Line Up this week"><i class="glyphicon glyphicon-search"></i></a>
													</div>
					</div>
				</div>
			</div><!-- / .post-item -->
				
		<div class="clearfix"></div>
	
		<div class="post-content clearfix">

			<p>Transition Line Up this week brings our Phuket audience a banging mix of the best in dance music as presented every Tuesday night by <a href="http://phuketfmradio.com/presenters/john-digweed/">DJ John Digweed</a>.</p>
<p>One of the biggest names in dance music history, veteran and constant, John Digweed, brings you Transitions 639 this Tuesday from 10pm.</p>
<h3>Transition Line Up this week:</h3>
<p>Phonique &#8211; Grass Is Greener Larse Instrumental Remix<br />
Stefan Braatz &#8211; Mon Amour feat. Eric D. Clark instrumental<br />
Dinky &#8211; Slowly (Radio Slave Remix Version 1<br />
Maceo Plex &#8211; The Replicant &#8211; version 2 [ Ellum Audio ]<br />
Boy Bianchi &#8211; Fireworks (Joris Voorn remix)<br />
SHADED &#8211; Touchfade (Original Mix)<br />
Vince watson &#8211; Machines Need Love<br />
Ryan Davis &amp; Microtrauma &#8211; Recurrence [Bedrock Records]<br />
Dave Angel &#8211; Inside Out [Bedrock]</p>
<p>Don&#8217;t miss this incredible line up. Tune in online or via our <a href="http://phuketfmradio.com/mobile-apps/">mobile apps </a>totally FREE from iTunes or Google Play.</p>
<div id="attachment_105153" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-105153" src="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-2-300x161.jpg" alt="Transition Line Up this week" width="300" height="161" srcset="http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-2-300x161.jpg 300w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-2-600x321.jpg 600w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-2-560x300.jpg 560w, http://phuketfmradio.com/wp-content/uploads/2016/11/John-Digweed-2.jpg 635w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">John Digweed at his best</p></div>
<h3>John Digweed around the world</h3>
<p>Last weekend, Digweed played at Super Club Stereo in Montreal, celebrating the 17th anniversary of the venue. He kicked off at 4am to a full house of EDM fans until midday the following day!</p>
<p>Digweed is currently on tour, check out the dates below:</p>
<p><span style="color: #ffffff;">John Digweed at Q Nightclub, Seattle</span></p>
<p><span style="color: #ffffff;">09/12 John Digweed at Great Northern, San Francisco</span></p>
<p><span style="color: #ffffff;">10/12 John Digweed at Exchange</span></p>
<p><span style="color: #ffffff;">30/12 Flash &amp; The Brown Elvis pres. John Digweed at Flash</span></p>
<p><span style="color: #ffffff;">31/12 New Year&#8217;s Eve | John Digweed (8 Hour Set)/ Naveen G at Output and Push The Night in The Panther Room</span></p>
<p><span style="color: #ffffff;">12/01 John Digweed at BPM Festival</span></p>
<p>You can catch John Digweed every Tuesday night from 10pm on Phuket Island Radio. Tune in FREE from anywhere in the world via our mobile apps.</p>
<p>Here at Phuket Island Radio, we have some of the most progressive DJ&#8217;s, the best names in EDM, bringing you the latest and</p>
<p>greatest beats every evening. Take a look at our list of world class <a href="http://phuketfmradio.com/presenters/">presenters right here.</a></p>
<p>Our Radio Shows offer you a bit of everything 24/7, take a look at our <a href="http://phuketfmradio.com/shows/">Radio Shows page</a>.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://phuketfmradio.com/transition-line-up-this-week/" data-a2a-title="Transition Line Up this week"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_stumbleupon" href="http://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="StumbleUpon" rel="nofollow" target="_blank"></a><a class="a2a_button_digg" href="http://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Digg" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_newsvine" href="http://www.addtoany.com/add_to/newsvine?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week" title="NewsVine" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clearfix"></div>			
						
		</div><!-- / .post-content -->

	</div><!-- / .post-inner -->
</article><!-- / .post -->						<!-- END .post -->

						
		<div class="author-bio clearfix">
			<div class="well">
				<h5>About the author</h5>
				<div class="author-thumb"><img alt='' src='http://0.gravatar.com/avatar/c5c4ba4f31a38308bb1139de30a7ff42?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c5c4ba4f31a38308bb1139de30a7ff42?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div>
				<div class="author-description">Breakfast Radio Presenter at Phuket Island Radio 
Avid traveler, talk, write and laugh for a living.</div>
				<div class="clearfix"></div>
			</div>
		</div>

	
						<div id="comments-wrapper clearfix">
	<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/transition-line-up-this-week/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://phuketfmradio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2068523d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
</div><!-- #comments-wrapper -->
					
				</div><!-- / .sidebar-inner-content -->

										<aside class="sidebar sidebar-right col-md-3" role="complementary">
							<div class="sidebar-inner">
								<div class="widget widget_mt_latestposts_widget clearfix"><h4 class="widget-title">The Latest Phuket FM Radio Posts</h4>
			<ul class="lp-sidebar">

	        	        <!-- BEGIN post -->
			<li>
								<div class="lp-image">
					<img alt="The Greatest Hits of Christmas" src="http://phuketfmradio.com/wp-content/uploads/2016/12/BrunoMars-700x387-77x77.jpg" width="77" height="77" />
				</div>
								<div class="lp-description clearfix">
					<h6><a href="http://phuketfmradio.com/the-greatest-hits-of-christmas/" title="The Greatest Hits of Christmas">The Greatest Hits of Christmas</a></h6>
					<span><i class="fa fa-calendar"></i> 22nd December 2016</span>
				</div>
				<div class="clearfix"></div>
			</li>
			<!-- END post -->	
	        	        <!-- BEGIN post -->
			<li>
								<div class="lp-image">
					<img alt="The Retro Christmas Radio Show" src="http://phuketfmradio.com/wp-content/uploads/2016/12/bee-gees-art-ppcorn-2016-77x77.jpg" width="77" height="77" />
				</div>
								<div class="lp-description clearfix">
					<h6><a href="http://phuketfmradio.com/retro-christmas-radio-show/" title="The Retro Christmas Radio Show">The Retro Christmas Radio Show</a></h6>
					<span><i class="fa fa-calendar"></i> 20th December 2016</span>
				</div>
				<div class="clearfix"></div>
			</li>
			<!-- END post -->	
	        	        <!-- BEGIN post -->
			<li>
								<div class="lp-image">
					<img alt="Phuket Hotels Association &#8211; 50 Members before official start" src="http://phuketfmradio.com/wp-content/uploads/2016/12/Phuket-Hotels-Association-77x77.jpg" width="77" height="77" />
				</div>
								<div class="lp-description clearfix">
					<h6><a href="http://phuketfmradio.com/phuket-hotels-association/" title="Phuket Hotels Association &#8211; 50 Members before official start">Phuket Hotels Association &#8211; 50 Members before official start</a></h6>
					<span><i class="fa fa-calendar"></i> 15th December 2016</span>
				</div>
				<div class="clearfix"></div>
			</li>
			<!-- END post -->	
	        	        <!-- END post -->

	    	</ul>
		
		</div><div class="widget ngg_images clearfix"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widget-title">Latest Phuket FM Radio Photos</h4><div class="ngg-widget entry-content">
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-36.jpg"
           title="Phuket people boys and girls"
           data-image-id='4211'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-36.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-35.jpg"
           title="Phuket tonight and firecrackers everywhere."
           data-image-id='4210'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-35.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-34.jpg"
           title="Outside Chartered bank in Phuket Town, Vegetarian Festival 2016"
           data-image-id='4209'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-34.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-32.jpg"
           title="Phuket Vegetarian Festival 2016 Final Night"
           data-image-id='4207'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-32.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-38.jpg"
           title="Boys with tattoo&#039;s at fireworks"
           data-image-id='4213'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-38.jpg"
                 width="100"
                 height="75"
            /></a>
            <a href="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/Final-night-of-the-Phuket-Vegetarian-Festival-2016-30.jpg"
           title="Phuket Vegetarian Festival shrines and friecrackers"
           data-image-id='4205'
           class="ngg-fancybox" rel="263973a3e57b32c80de88ffe9abb5c16"           ><img title="Phuket Vegetarian Festival 2016 Final Night"
                 alt="Phuket Vegetarian Festival 2016 Final Night"
                 src="http://phuketfmradio.com/wp-content/gallery/final-night-at-the-phuket-vegetarian-festival/thumbs/thumbs_Final-night-of-the-Phuket-Vegetarian-Festival-2016-30.jpg"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></div><div class="widget widget_search clearfix"><h4 class="widget-title">Search what you need</h4><form action="http://phuketfmradio.com/" id="searchform" class="sidebar-search-form" method="get">
	<fieldset>
		<input type="text" id="s" name="s" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
	</fieldset>
</form></div><div class="widget widget_text clearfix"><h4 class="widget-title">Our Address</h4>			<div class="textwidget">Phuket Island Radio Co Ltd
113/167 Anupas Golf Ville, 
Kathu, 
Phuket 83120
Phone: 089 000 4664</div>
		</div><div class="widget widget_tag_cloud clearfix"><h4 class="widget-title">Phuket FM Radio Tags</h4><div class="tagcloud"><a href='http://phuketfmradio.com/tag/adam-beyer/' class='tag-link-31 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>Adam Beyer</a>
<a href='http://phuketfmradio.com/tag/dance-music/' class='tag-link-83 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Dance Music</a>
<a href='http://phuketfmradio.com/tag/drumcode/' class='tag-link-32 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>Drumcode</a>
<a href='http://phuketfmradio.com/tag/edm/' class='tag-link-82 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>EDM</a>
<a href='http://phuketfmradio.com/tag/phuket/' class='tag-link-33 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Phuket</a>
<a href='http://phuketfmradio.com/tag/phuket-news-2/' class='tag-link-34 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Phuket News</a>
<a href='http://phuketfmradio.com/tag/phuket-police/' class='tag-link-35 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>Phuket Police</a>
<a href='http://phuketfmradio.com/tag/phuket-sport/' class='tag-link-84 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>Phuket Sport</a></div>
</div>							</div>
						</aside>
						
				
			</div>
		</div><!-- / .content -->

	</div><!-- / .content-area -->


<footer class="footer-wrapper">
	<div class="footer container">
		<div class="row">
							<div class="footer-col col-md-3"><div class="widget clearfix">			<div class="textwidget"><p><img src="http://phuketfmradio.com/wp-content/uploads/2015/12/PFMR-Footer-Logo-1.png"></p>
<p><b>Phuket FM Radio Co., Ltd.</b><br />
113/167 Anupas Golf Ville,<br />
Kathu Phuket 83120.</p>
<p><b>Requests:</b> (+66) 08 9000 40 40<br />
<b>Office:</b> (+66) 08 9000 46 64<br />
<b>Fax:</b> (+66) 76 297 137</p>
</div>
		</div></div>
				<div class="footer-col col-md-3"><div class="widget clearfix">			<div class="textwidget"><p><a href="/how-to-listen-to-phuket-island-radio/">Google Play/Android</a></p>
<p><a href="/how-to-listen-to-phuket-island-radio/">Phuket Radio iPhone App</a></p>
<p><a href="/presenters/">Presenters</a></p>
<p><a href="/weather/">Phuket Weather</a></p>
<p><a href="/phuket-sport/">Phuket Sport</a></p>
<p><a href="/celebrity-gossip/">Celebrity Gossip</a></p>
<p><a href="/video/">Video</a></p>
</div>
		</div></div>
				<div class="footer-col col-md-3"><div class="widget clearfix">			<div class="textwidget"><p><a href="/shows/bbc-world-news/">BBC World News</a></p>
<p><a href="/shows/bbc--world-news/">BBC News – World Briefing</a></p>
<p><a href="/shows/bbc-click/">BBC Click</a></p>
<p><a href="/shows/bbc-discovery-2/">BBC Discovery</a></p>
<p><a href="/shows/bbc-science-in-action/">BBC Science in Action</a></p>
<p><a href="/shows/bbc-health-check/">BBC Health Check</a></p>
<p><a href="/shows/bbc-top-of-the-pops/">BBC Top of the Pops</a></p>
</div>
		</div></div>
				<div class="footer-col col-md-3"><div class="widget clearfix">			<div class="textwidget"><p><a href="/shows/armin-van-buuren-a-state-of-trance/">Armin Van Buuren – Trance</a></p>
<p><a href="/shows/carl-cox-global/">Carl Cox – Global</a></p>
<p><a href="/shows/eddie-halliwell-fire-it-up/">Eddie Halliwell – Fire it Up</a></p>
<p><a href="/shows/john-digweed-transitions/">John Digweed – Transitions</a></p>
<p><a href="/shows/judge-jules-global-warm/">Judge Jules – Global Warm Up</a></p>
<p><a href="/shows/mync-presents-live-and-direct/">MYNC CR2 Live & Direct</a></p>
<p><a href="/shows/paul-oakenfold-planet-perfecto/">Paul Oakenfold Planet Perfecto</a></p>
</div>
		</div></div>
						<div class="clearfix"></div>
		</div><!-- / .row -->
	</div><!-- / .footer -->
</footer><!-- / .footer-wrapper -->

				<footer class="footer-bottom-wrapper">
			<div class="container">
				<div class="footer-bottom row">
					<div class="col-md-6">
						<div class="copyright">
							<p>Copyright © Phuket FM Radio Co., Ltd | All Rights Reserved     <a href="http://phuketfmradio.com/privacy-policy/">Privacy Policy</a></p>
						</div>
					</div>
					<div class="col-md-6">
						<div class="footer-socials"><div class="socials clearfix"><ul>
<li class="socialicon"><a class="socialtooltip social-facebook" href="https://www.facebook.com/phuketfmradio" target="_blank" title="Facebook"><i class="fa fa-facebook"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-twitter" href="https://twitter.com/phuketradio" target="_blank" title="Twitter"><i class="fa fa-twitter"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-youtube" href="https://www.youtube.com/channel/UCK6MIP6ghfqAmJNNlfcCgaQ" target="_blank" title="YouTube"><i class="fa fa-youtube"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-pinterest" href="https://www.pinterest.com/phuketradio/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-google-plus" href="https://plus.google.com/u/0/+Phuketfmradio/about" target="_blank" title="Google+"><i class="fa fa-google-plus"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-envelope" href="mailto:info@phuketfmradio.com" target="_blank" title="Email"><i class="fa fa-envelope"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-apple" href="http://www.phuketfmradio.com/phuket-radio-iphone-app-download-app-store/" target="_blank" title="Apple"><i class="fa fa-apple"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-android" href="http://www.phuketfmradio.com/phuket-radio-android-app/" target="_blank" title="Android"><i class="fa fa-android"></i><span class="icon-anim"></span></a></li>
<li class="socialicon"><a class="socialtooltip social-instagram" href="https://www.instagram.com/PhuketRadio/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i><span class="icon-anim"></span></a></li>
</ul></div></div>					</div>
				</div><!-- / .footer-bottom -->
			</div><!-- / .container -->
		</footer><!-- / .footer-bottom-wrapper -->

	
</div><!-- / .content-wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17683351-13', 'auto');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/wpdialog.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/jquery.functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/appear.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/themes/rebel/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.16.7'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/phuketfmradio.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/phuketfmradio.com","wp_site_url":"http:\/\/phuketfmradio.com","wp_root_url":"http:\/\/phuketfmradio.com","wp_plugins_url":"http:\/\/phuketfmradio.com\/wp-content\/plugins","wp_content_url":"http:\/\/phuketfmradio.com\/wp-content","wp_includes_url":"http:\/\/phuketfmradio.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.61'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_263973a3e57b32c80de88ffe9abb5c16 = {"id":null,"source":"recent","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":6,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","template":"\/home\/pfmr2020\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Latest Phuket FM Radio Photos","widget_setting_before_widget":"<div class=\"widget ngg_images clearfix\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widget-title\">","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h4>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":6,"__defaults_set":true,"_errors":[],"ID":"263973a3e57b32c80de88ffe9abb5c16"};
galleries.gallery_263973a3e57b32c80de88ffe9abb5c16.wordpress_page_root = "http:\/\/phuketfmradio.com\/transition-line-up-this-week\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/phuketfmradio.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.61'></script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/lbg_multimedia_carousel_addon_visual_composer/perspective/js/jquery.prettyPhoto.js?ver=1.0'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_stumbleupon" href="http://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="StumbleUpon" rel="nofollow" target="_blank"></a><a class="a2a_button_digg" href="http://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Digg" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_newsvine" href="http://www.addtoany.com/add_to/newsvine?linkurl=http%3A%2F%2Fphuketfmradio.com%2Ftransition-line-up-this-week%2F&amp;linkname=Transition%20Line%20Up%20this%20week%20-%20Phuket%20FM%20Radio" title="NewsVine" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://phuketfmradio.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
</body>
</html>